Saturday, December 11, 2010

Android: Android ADT Problem

There are many warning instances you might encounter while starting up with Android. Error: minSdkVersion (7) is lower than the project target API level (9).


Change this setting in AndroidManifest.xml

<uses-sdk android:minSdkVersion="7" />
to
<uses-sdk android:minSdkVersion="8" />




No comments:

Post a Comment